Facebook CVT สำหรับการเชื่อมโยงในทุกมิติ คลิกที่นี่


ผู้เขียน หัวข้อ: อาการแบบนี้ ใช่แบตเสื่อมไหมครับ  (อ่าน 1334 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

โหงว

  • มอไซด์ 250 CC.
  • ***
  • กระทู้: 146
  • ถูกใจให้เลิฟๆ 10
บิดกุญแจเปิด ไฟหน้าปัดติดครบตามปกติ
กดปุ่มสตาร์ท มีเสียงดังแต๊ก 1 ที มอเตอร์สตาร์ทไม่หมุน ปล่อยปุ่มสตาร์ท
กดปุ่มสตาร์ทอีกครั้ง เหมือนเดิม ดังแต๊ก 1 ที มอเตอร์สตาร์ทไม่หมุน
บิดกุญแจปิด แล้วบิดเปิดใหม่
กดปุ่มสตาร์ท มอเตอร์สตาร์ทหมุน เครื่องยนต์ติด

อายุแบต 3 ปี 6 เดือน
วัดโวลท์แบต ตอนดับเครื่อง ได้ 12.38 V ตอนติดเครื่องเดินเบาได้ 14.34 V

อาการแบบนี้ แบตเสื่อมหรือเปล่าครับ หรือเป็นที่อุปกรณ์ตัวอื่น

ขอบคุณครับ
โหงว CVT 359

Paully CVT 542

  • เทพ 2 ล้อ
  • *****
  • กระทู้: 1,062
  • ถูกใจให้เลิฟๆ 26
  • Able to Stable
Re: อาการแบบนี้ ใช่แบตเสื่อมไหมครับ
« ตอบกลับ #1 เมื่อ: 08/10/15 @14:48:40 »
คิดเหมือนพี่เจี๊ยบครับ น่าจะ รีเลย์สตาร์ท ครับ ส่วนแบตฯ เพื่อความชัวร์ เอามิเตอร์จับ ครับ ก่อนสตาร์ท น่าจะได้ประมาณ 12 พอสตาร์ทติด น่าจะได้ 13+ นิดหน่อยครับ (จำสับกันป่าวหว่า 555  ;D ;D ;D ) ถ้าได้ค่านี้ ยังไม่เสื่อมครับ แต่ถ้าอายุขนาดนี้ ถ้าจะต้องเดินทางไกล เปลี่ยนไปเลยดีกว่าครับ 3 ปี คุ้มสุดๆ แล้ววว
Able To Stable


โหงว

  • มอไซด์ 250 CC.
  • ***
  • กระทู้: 146
  • ถูกใจให้เลิฟๆ 10
Re: อาการแบบนี้ ใช่แบตเสื่อมไหมครับ
« ตอบกลับ #2 เมื่อ: 08/10/15 @15:28:02 »
ขอบคุณ พี่เจี๊ยบ พี่พอลลี่ พี่เนตร์ ครับ

ลองออกไปวัดค่าV. แบตอีกรอบ หลังจากจอดมา 2 วัน
ค่าที่ได้ยังใกล้เคียงของเดิมคือ ไม่ติดเครื่อง 12.37 V ติดเครื่องเดินเบาได้ 14.31 V

สงสัย รีเลย์สตาร์ทจะกลับบ้านเก่า แบบที่พี่ๆบอกซะแล้วครับ
 
โหงว CVT 359

Kai Korakosh

  • มอไซด์ 650 CC.
  • ****
  • กระทู้: 288
  • ถูกใจให้เลิฟๆ 44
Re: อาการแบบนี้ ใช่แบตเสื่อมไหมครับ
« ตอบกลับ #3 เมื่อ: 27/10/15 @01:04:50 »
อาการเดียวกับผมเลยครับ
และผมก็วัดโวลท์ได้ประมาณนี้เหมือนกันครับ  เลยคิดว่าไม่ใช่แบตแน่ๆ และที่สำคัญ รีเลย์ 400 แบต 2000
ผมจึงเลือกลองเปลี่ยนรีเลย์ก่อนครับ

อ้อ แบตรถผมเหมือนพี่เนตรเลยครับ  รถออก ธค. 2010   ทุกวันนี้ก็ยังแบตลูกเดิมอยู่เลยครับ จะ 5 ปีล่ะ  มันอึดจริงๆๆๆๆๆ 


ลองเข้าไปอ่าน  กระทู้ที่ผม รีวิวไว้นะครับ
http://www.clubversysthailand.com/diy/**-400-**/

โหงว

  • มอไซด์ 250 CC.
  • ***
  • กระทู้: 146
  • ถูกใจให้เลิฟๆ 10
Re: อาการแบบนี้ ใช่แบตเสื่อมไหมครับ
« ตอบกลับ #4 เมื่อ: 25/11/15 @09:31:39 »
สรุปผมเปลี่ยนทั้ง 2 อย่างเลยครับ พอดีมีทริปไปหลวงพะบาง เพื่อความชัวร์ไม่อยากเป็นภาระเพื่อนร่วมทริป ไปและกลับมาแล้ว ราบลื่นดีตลอดทริป



### เวอร์ซีสไม่ใช่รถที่ดีที่สุด แต่เป็นรถที่คุ้มค่าที่สุด คอนเฟิร์มมมมม
  :-*
โหงว CVT 359